Alerta de Navegadores Antigos

Você está vendo esta mensagem, pois seu navegador está desatualizado.

A partir de 07 de Dezembro de 2016 o acesso ao ApisulLog 2.0 dos seguintes navegadores desatualizados será bloqueado:

Lista de Navegadores

Caso o seu navegador esteja dentre os descritos acima, você deve atualizá-lo.

Saiba Mais

Visando melhorar o desempenho de nosso sistema e segurança dos usuários, a partir de 07 de Dezembro de 2016 o acesso de navegadores desatualizados ao ApisulLog 2.0 será bloqueado.

A atualização constante dos navegadores por seus desenvolvedores, visa corrigir erros em seus navegadores, melhorias de desempenho e principalmente barrar a entrada de vírus.

Os usuários com a versão dos navegadores inferior a relacionada abaixo, devem buscar a atualização imediata de seus navegadores:

Lista de Navegadores

Caso seu navegador se enquadre fora desta lista, você deve mantê-lo atualizado também, pois o suporte será dado somente na versão mais nova dos navegadores, desta forma, sempre antes de relatar um problema no sistema, verifique a atualização de seu navegador e tente reproduzir o erro. Caso persistir, relate o problema pelo Caapi ou para seu representante.

Fechar Informações Adicionais

Declaro que li, estou ciente deste alerta, e tomarei as devidas providências.

Fechar Aviso